Improbable Icon

Deprecating the SpatialOS 9 docs


#1

This is just a heads-up that we’ll be removing the SpatialOS 9 docs at the end of next week. If your project is still using SpatialOS 9 - it’s time to upgrade! To move to the latest version, follow the version 10 upgrade guide, then the version 11 upgrade guide.